AIX Commands
* Mount an ISO => # loopmount -i -o "-V cdrfs -o ro" -m /
* Mount cd/DVD drive => mount -v cdrfs -o ro /dev/cd0
## Assuming /dev/cd0 exists.
* unmount Filesystem => umount <mount_point or device>
* Disk free check => df -m
* Display Volume Groups => lsvg
* Display Physical Volumes => lspv
* Display PVs in a Volume Group => lsvg -p
* Display all LVs in a Volume Group => lsvg -l
* Display all File Systems => lsfs
* Display all mount points => mount
VIOS Commands
* Display Virtual Repository contents => lsrep
* Create Virtual Repository => mkrep -sp rootvg -size
* Increase Virtual Repository size => chrep -size
* Display files from Repository => lsvopt
Work in Progress !